<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="ru">
    <head>
        <link rel="icon" type="image/png" href="/i/favicon.png" />
        <link rel="alternate" type="application/rss+xml" title="Diapazon" href="http://www.diapazon.kz/rss" />
        <link rel="alternate" media="only screen and (max-width: 1024px)" href="http://m.diapazon.kz/kazakhstan/kaz-othernews/86912-iz-za-tebya-dorogu-po-sankibaya-ne-sdelali-sovest-nado-imet.html" />
        <link rel="alternate" media="handheld" href="http://m.diapazon.kz/kazakhstan/kaz-othernews/86912-iz-za-tebya-dorogu-po-sankibaya-ne-sdelali-sovest-nado-imet.html" />
        <link rel="stylesheet" type="text/css" href="/c/style.css" media="screen, projection" />
<link rel="stylesheet" type="text/css" href="/c/broadcast.css" media="screen, projection" />
<link rel="stylesheet" type="text/css" href="/c/paper.css" media="screen, projection" />
<link rel="stylesheet" type="text/css" href="/c/gallery.css" media="screen, projection" />
<link rel="stylesheet" type="text/css" href="/c/menu.css" media="screen, projection" />
<script type="text/javascript" src="/j/lib/jquery-1.7.1.min.js"></script>
<script type="text/javascript" src="/j/lib/jquery.tmpl.min.js"></script>
<script type="text/javascript" src="/j/plugin/jquery.cookie.js"></script>
<script type="text/javascript" src="/j/jquery.tab.js"></script>
<script type="text/javascript" src="/j/jquery.wyswig.js"></script>
<script type="text/javascript" src="/j/jquery.search.js"></script>
<script type="text/javascript" src="/j/vendors/jquery.Jcrop.min.js"></script>
<script type="text/javascript" src="/j/vendors/jquery.jcarousel.js"></script>
<script type="text/javascript" src="/j/vendors/jquery.ad-gallery.js"></script>
<script type="text/javascript" src="/j/locale.ru.js"></script>
<script type="text/javascript" src="/j/frontend.js"></script>
<title>«Из-за тебя дорогу по Санкибая не сделали. Совесть надо иметь» </title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="Content-Language" content="ru-RU" />
<meta name="description" content="Аким Актобе выразил свое недовольство работой подрядчика «Жол АлгаСистемс»." />
<meta name="keywords" content="дороги, Актобе, бюджет, подрядчик, Испанов, аким" />
                <!--<script type="text/javascript" src="/j/frontend.js"></script>-->
                                                                                                                                
        <script type="text/javascript">

            var _gaq = _gaq || [];
            _gaq.push(['_setAccount', 'UA-22966468-1']);
            _gaq.push(['_setDomainName', 'www.diapazon.kz']);
            _gaq.push(['_trackPageview']);

            (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
            })();

        </script>

    </head>
    <body>
        <div id="wrapper">
            <script type='text/javascript'><!--//<![CDATA[
                var m3_u = (location.protocol=='https:'?'https://www.diapazon.kz/ads/www/delivery/ajs.php':'http://www.diapazon.kz/ads/www/delivery/ajs.php');
                var m3_r = Math.floor(Math.random()*99999999999);
                if (!document.MAX_used) document.MAX_used = ',';
                document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
                document.write ("?zoneid=8");
                document.write ('&amp;cb=' + m3_r);
                if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
                document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
                document.write ("&amp;loc=" + escape(window.location));
                if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
                if (document.context) document.write ("&context=" + escape(document.context));
                if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
                document.write ("'><\/scr"+"ipt>");
                //]]>--></script><noscript><a href='http://www.diapazon.kz/ads/www/delivery/ck.php?n=a569002b&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_self'><img src='http://www.diapazon.kz/ads/www/delivery/avw.php?zoneid=8&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a569002b' border='0' alt='' /></a></noscript>
<div></div>
<div><a href="https://www.facebook.com/sofiemedgroup/" target="_blank"><img src="http://www.diapazon.kz/i/baners/sofiemg.png" alt="" width="1000" height="90" border="0"/></a></div>
            <div id="header">
                <div id="logo">
                    <a href="http://www.diapazon.kz">
                        <img class="pngfix" src="/i/logo.png" width="281px" height="96px" alt="Газета Диапазон: Новости Актобе, Казахстана" />
                    </a>
                </div>
                <div class="info-date">
                14 октября, пятница<br>
                22:06				</div>
               				                <!-- <div class="currency">
                    <strong>Курсы валют</strong><br>
                    <br>
                    RUB:&nbsp;<em>3.62</em>
                    <br>
                    USD:&nbsp;<em>185.8</em>
                    <br>
                    EUR:&nbsp;<em>208.23</em>
                 </div> -->
                   <div class="currency">
                    <strong> Самые важные новости Актобе, Казахстана и мира </strong>
                 </div>
	<div class="login">
    <div class="login-auth-regstr">
        <a rel="nofollow" id="login_link" href="/login">Вход</a>
        <a rel="nofollow" href="/registration">Регистрация</a>
    </div>
    <div class="remember-password">
        <a rel="nofollow" href="/forgotten">Забыли пароль?</a>
    </div>
</div>
<div class="login-form-inline hide">
<form class="form-input" id="form-user-login" action="/login" method="post"><div class="login-wrap">
        <input class="login_input" name="UserLogin[username]" id="UserLogin_username" type="text" />    </div>
    <div class="password-wrap">
        <input class="login_pass" name="UserLogin[password]" id="UserLogin_password" type="password" maxlength="128" />    </div>
    <div class="move-back">
        <a href="#" class="move-to-form">Вернуться назад</a>
	    <a href="#" class="login-enter" id="login-enter">Войти</a>
    </div>
</form></div>
                <div class="search-widget">
                    <form id="search" method="get" action="/search">
                        <div class="search-box">
                            <button class="search-button"></button>
                            <input class="search-query" type="text" name="query" value="Поиск...">
                        </div>
                    </form>
                </div>
            </div><!-- #header-->
            <div id="nav">
                <ul class="b-menu">
                    <li class="b-iblock">
                        <a class="b-menu_item b-menu_start b-menu_active" data-submenu="aktobe" href="/aktobe">Актобе</a>
                    </li>
                    <li class="b-iblock">
                        <a class="b-menu_item" data-submenu="kazakhstan" href="/kazakhstan">Казахстан</a>
                    </li>
                    <li class="b-iblock">
                        <a class="b-menu_item" href="/world">Мир</a>
                    </li>
                    <li class="b-iblock">
                        <a class="b-menu_item" href="/cis">СНГ</a>
                    </li>
                    <li class="b-iblock">
                        <a class="b-menu_item" href="/tag/Мнение">Мнение</a>
                    </li>
                    <li class="b-iblock">
                        <a class="b-menu_item" href="/tag/Фото">Фото</a>
                    </li>
					<li class="b-iblock">
                        <a class="b-menu_item" href="/tag/Видео">Видео</a>
                    </li>
					                    <li class="b-iblock">
                        <a class="b-menu_item" href="/archive">Архив</a>
                    </li>
                </ul>
                <div>
                    <ul class="b-menu b-submenu b-submenu_active" id="aktobe">
                        <li class="b-iblock">
                            <a class="b-submenu_item" href="/aktobe/aktobe-details">Подробности</a>
                        </li>
                        <li class="b-iblock">
                            <a class="b-submenu_item" href="/aktobe/aktobe-theme-of-thet-day">Тема дня</a>
                        </li>
                        <li class="b-iblock"><a class="b-submenu_item" href="/aktobe/aktobe-city">Город и область</a></li>
                        <li class="b-iblock"><a class="b-submenu_item" href="/aktobe/aktobe-crime">Происшествия и криминал</a></li>
                        <li class="b-iblock"><a class="b-submenu_item" href="/aktobe/aktobe-economy">Экономика и бизнес</a></li>
                        <li class="b-iblock"><a class="b-submenu_item" href="/aktobe/aktobe-sport">Спорт</a></li>
                        <li class="b-iblock"><a class="b-submenu_item" href="/aktobe/aktobe-society">Социум</a></li>
                        <li class="b-iblock"><a class="b-submenu_item" href="/aktobe/aktobe-face">В лицах</a></li>
                        <li class="b-iblock"><a class="b-submenu_item" href="/aktobe/aktobe-hammer">Молоток</a></li>
						<!--<li class="b-iblock"><a class="b-submenu_item" href="/aktobe/chitateli-pishut">Читатели пишут</a></li>-->
                        <li class="b-iblock"><a class="b-submenu_item" href="/aktobe/aktobe-news">Другие новости</a></li>
                    </ul>
                    <ul class="b-menu b-submenu b-submenu_hide" id="kazakhstan">
                        <li class="b-iblock">
                            <a class="b-submenu_item" href="/kazakhstan/kaz-politics">Политика</a>
                        </li>
                        <li class="b-iblock">
                            <a class="b-submenu_item" href="/kazakhstan/kaz-incidents">Происшествия</a>
                        </li>
                        <li class="b-iblock">
                            <a class="b-submenu_item" href="/kazakhstan/kaz-economy">Экономика</a>
                        </li>
                        <li class="b-iblock">
                            <a class="b-submenu_item" href="/kazakhstan/kaz-othernews">Другие новости</a>
                        </li>
                    </ul>
                </div>
                <div class="rss">
                    <a href="/rss"><img src="/i/rss.png" alt="rss всех носотей сайта газеты Диапазон" width="24px" height="24px" /></a>
                </div>

                <div style="position:absolute; top:6px; right:36px;">
                    <a href="https://ok.ru/profile/568719128403" target="_blank"><img src="/i/ok-icon.png" alt="Страница Диапазона на odnoklassniki.ru" width="24px" height="24px" /></a>

                </div>

                <div style="position:absolute; top:6px; right:66px;">
                    <a href="http://vk.com/diapazon_kz" target="_blank"><img src="/i/vk-icon.png" alt="Страница Диапазона на mail.ru" width="24px" height="24px" /></a>
                </div>

                <div style="position:absolute; top:6px; right:95px;">
                    <a href="http://my.mail.ru/?#page=/mail/diapazonkz/?" target="_blank"><img src="/i/icon-mailru.png" alt="Страница Диапазона на mail.ru" width="24px" height="24px" /></a>

                </div>

                <div style="position:absolute; top:6px; right:125px;">
                    <a href="http://facebook.com/diapazon.kz" target="_blank"><img src="/i/facebook.png" alt="Страница Диапазона на facebook.com" width="24px" height="24px" /></a>            
                </div>

              <div style="position:absolute; top:6px; right:155px;">
<a href="https://twitter.com/diapazon_kz" target="_blank"><img src="/i/twi.png" alt="Страница Диапазона в Twitter" width="24px" height="24px" /></a>
              </div>
            </div>
			

<div id="main">
    <div class="article" itemscope itemtype="http://schema.org/Article">
	<div class="wrap-inline-block">
		<div class="article-block_512">
					<h1 itemprop="headline name">				«Из-за тебя дорогу по Санкибая не сделали. Совесть надо иметь» 			</h1>
						<meta itemprop="articleSection" content="Казахстан">
						<meta itemprop="articleSection" content="Другие новости">
						<div class="article-meta">
				<div class="article-date" itemprop="datePublished">
					14.10.2016				</div>
				<div class="article-author">
					Автор: <em itemprop="author">Багдат АСЫЛБЕК</em>
				</div>
			</div>
			<div class="social_like" style="padding:10px 0 0 0;width:512px;height:25px;">
				<table border="0" width="512px">
					<tr>
						<td width="135px" height="21">
							<iframe src="http://www.facebook.com/plugins/like.php?href=www.diapazon.kz/kazakhstan/kaz-othernews/86912-iz-za-tebya-dorogu-po-sankibaya-ne-sdelali-sovest-nado-imet.html&amp;send=false&amp;layout=button_count&amp;width=150&amp;show_faces=true&amp;action=like&amp;colorscheme=light&amp;font=arial&amp;height=21&amp;appId=162884260502801" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:135px; height:21px;" allowTransparency="true"></iframe>
						</td>
						<td width="130px">
							<a target="_blank" class="mrc__plugin_uber_like_button" href="http://connect.mail.ru/share" data-mrc-config="{'nt' : '1', 'cm' : '1', 'ck' : '1', 'sz' : '20', 'st' : '2', 'tp' : 'combo'}">Нравится</a>
<script src="http://cdn.connect.mail.ru/js/loader.js" type="text/javascript" charset="UTF-8"></script>
						</td>
						<td width="40px">
							<div class="g-plusone" data-size="medium" data-annotation="none"></div>
							<script type="text/javascript">
							  window.___gcfg = {lang: 'ru'};
							  (function() {
								var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
								po.src = 'https://apis.google.com/js/plusone.js';
								var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
							  })();
							</script>
						</td>
						<td width="120px">
							<a href="https://twitter.com/share" class="twitter-share-button" data-via="diapazon_kz" data-lang="ru">Твитнуть</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
						</td>
						<td></td>
					</tr>
				</table>
				
				<div style="float:left;width: 140px;">
					
				</div>
			</div>
			<img width="512px" height="294px" class="article-image" itemprop="image" src="/files/post/images/2016-10/normal/65Nd7WHp.xDl.jpg" alt="«Из-за тебя дорогу по Санкибая не сделали. Совесть надо иметь» " />			<div class="article-content" itemprop="articleBody">
				<p><em>Техника подрядчиков. Смотр.  //Фото автора</em></p><p>Аким Актобе выразил недовольство работой подрядчика «Жол Алга
Системс».</p><p>Во время смотра техники подрядных организации аким города Ильяс Испанов
обратился к представителю «Жол Алга Системс» с возмущением.</p><p>- Из-за тебя же мы
эту дорогу по Санкибая мы не сделали. Будь добр выпрямляй. И там, где гаражи, попросили
мусор убрать перед зимой. Не как подрядчик, а как человек посмотрел бы: идешь по
дороге и видишь мусор не убран. Надо же серьезно воспринимать. Если в августе
не кричали бы на тебя, ты, наверное, думал, что до зимы таки будет, а зимой под
снегом уйдет все. Совесть надо иметь чуть-чуть, - объяснял Испанов.    </p><p>После смотра техники, у градоначальника уточнили, какие именно нарушения были у подрядчиков.</p><p>- Во время уборки мусора в летний
период они не смогли быстро мобилизоваться. Нам приходилось вызывать их,
контролировать. Например, «Жол алга системс», - конкретизирует аким города. -
Они вовремя не убирали мусор. Например, по 312-й (стрелковой дивизии). По нашим
требованиям, они должны с 6 утра собрать мусор, пока нет движения. Мы постоянно
предупреждали, страховали их. Но как заказчики, мы должны наблюдать за ними и
требовать.  </p><p>Представитель «Жол Алга Системс» отказался от комментариев. Данная компания в этом году занималась ремонтом дорог по улицам: Пожарского, 101 стрелковой дивизии (от Жубановых до Санкибай батыра), Мира (от Рыскулова до Маресьева).</p>			</div>
			            			<div class="article-tags">
				<b>Теги:</b>&nbsp;<span itemprop="keywords"><a rel="tag" href="/tag/%D0%B1%D1%8E%D0%B4%D0%B6%D0%B5%D1%82">бюджет</a>, <a rel="tag" href="/tag/%D0%90%D0%BA%D1%82%D0%BE%D0%B1%D0%B5">Актобе</a>, <a rel="tag" href="/tag/%D0%B0%D0%BA%D0%B8%D0%BC">аким</a>, <a rel="tag" href="/tag/%D0%B4%D0%BE%D1%80%D0%BE%D0%B3%D0%B8">дороги</a>, <a rel="tag" href="/tag/%D0%BF%D0%BE%D0%B4%D1%80%D1%8F%D0%B4%D1%87%D0%B8%D0%BA">подрядчик</a>, <a rel="tag" href="/tag/%D0%98%D1%81%D0%BF%D0%B0%D0%BD%D0%BE%D0%B2">Испанов</a></span>
			</div>
            <div class="adds">
            
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Рекламный блок после статьи -->
<ins class="adsbygoogle"
     style="display:inline-block;width:515px;height:250px"
     data-ad-client="ca-pub-2273223677998920"
     data-ad-slot="3587546290"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
            
            
            </div>
			<meta property="interactionCount" content="UserComments:0">
			<div class="article-user-action">
				<span class="article-vote-intro">Интересная новость?</span>
				<a href="#" class="article-vote-up" data-id="86912" data-action="up"></a>
								<span class="article-rating-value">0</span>
								<a href="#" class="article-vote-down" data-id="86912" data-action="down"></a>
				<a class="article-bookmark-add" rel="nofollow" data-id="86912" href="http://www.diapazon.kz/profile/bookmark/add">Добавить в закладки</a>			</div>
			<div class="article-like-material article-options-box">
    <div class="header">Материалы по теме:</div>
        <div class="material">
        <div class="datetime">14.10.2016, 15:58</div>&nbsp;&nbsp;
        <div class="crpost"> <a class="link" href="http://www.diapazon.kz/kazakhstan/kaz-incidents/86908-stala-izvestna-data-sudebnogo-razbiratelstva-po-teraktu-v-aktobe-5-iyunya.html">Стала известна дата судебного разбирательства по теракту в Актобе</a>        </div>
    </div>
        <div class="material">
        <div class="datetime">13.10.2016, 19:49</div>&nbsp;&nbsp;
        <div class="crpost"> <a class="link" href="http://www.diapazon.kz/kazakhstan/kaz-othernews/86893-kak-v-aktobe-popadayut-v-gruppirovki-radikalov.html">Как в Актобе попадают в группировки радикалов</a>        </div>
    </div>
        <div class="material">
        <div class="datetime">13.10.2016, 15:55</div>&nbsp;&nbsp;
        <div class="crpost"> <a class="link" href="http://www.diapazon.kz/kazakhstan/kaz-incidents/86885-v-bezdeystvii-vo-vremya-terakta-v-aktobe-obvinili-rukovodstvo-policii.html">В бездействии во время теракта в Актобе обвинили руководство полиции</a>                <span class="commented">
            <span class="commented-wrap">
                11            </span>
        </span>
        </div>
    </div>
        <div class="material">
        <div class="datetime">12.10.2016, 13:00</div>&nbsp;&nbsp;
        <div class="crpost"> <a class="link" href="http://www.diapazon.kz/kazakhstan/kaz-politics/86827-akim-atyrauskoy-oblasti-nogaev-nazval-svoih-podchinennyh-bespomoshchnymi.html">Аким Атырауской области Ногаев назвал своих подчиненных беспомощными</a>                <span class="commented">
            <span class="commented-wrap">
                1            </span>
        </span>
        </div>
    </div>
        <div class="material">
        <div class="datetime">11.10.2016, 23:07</div>&nbsp;&nbsp;
        <div class="crpost"> <a class="link" href="http://www.diapazon.kz/kazakhstan/kaz-othernews/86816-igrok-reala-razgromil-sbornuyu-kazahstana-v-aktobe.html">Игрок "Реала" разгромил сборную Казахстана в Актобе (ФОТО)</a>                <span class="commented">
            <span class="commented-wrap">
                1            </span>
        </span>
        </div>
    </div>
    </div>			<div class="article-social article-options-box">
				<div class="header">рассказать о новости:</div>
				<noindex>
					<a class="facebook"
					   href="http://www.facebook.com/sharer.php?u=http://www.diapazon.kz/kazakhstan/kaz-othernews/86912-iz-za-tebya-dorogu-po-sankibaya-ne-sdelali-sovest-nado-imet.html"
					   target="_blank" rel="nofollow"><span>Facebook</span></a>

					<a class="twitter"
					   href="http://twitter.com/share?url=http://www.diapazon.kz/kazakhstan/kaz-othernews/86912-iz-za-tebya-dorogu-po-sankibaya-ne-sdelali-sovest-nado-imet.html"
					   target="_blank" rel="nofollow"><span>Twitter</span></a>
					<a class="myworld"
					   href="http://connect.mail.ru/share?url=http://www.diapazon.kz/kazakhstan/kaz-othernews/86912-iz-za-tebya-dorogu-po-sankibaya-ne-sdelali-sovest-nado-imet.html"
					   target="_blank" rel="nofollow"><span>В Мой Мир</span></a>
					<a class="vkontakte"
					   href="http://vkontakte.ru/share.php?url=http://www.diapazon.kz/kazakhstan/kaz-othernews/86912-iz-za-tebya-dorogu-po-sankibaya-ne-sdelali-sovest-nado-imet.html"
					   target="_blank" rel="nofollow"><span>Вконтакте</span></a>
					<a class="odnoclass"
					   href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&amp;st.s=1&amp;st._surl=http://www.diapazon.kz/kazakhstan/kaz-othernews/86912-iz-za-tebya-dorogu-po-sankibaya-ne-sdelali-sovest-nado-imet.html"
					   target="_blank" rel="nofollow"><span>Класс!</span></a>
				</noindex>
			</div>
			<div class="comment-add article-options-box">
    <div class="header">добавить комментарий</div>
    <p class="term">
    Уважаемые пользователи! Оставляя комментарии, проявляйте уважение и толерантность к мнению других посетителей. Просим вас избегать сообщений, приводящих к разжиганию конфликтов, расистских высказываний, оскорблений, провокаций и дискуссий, не относящихся к теме статьи. Ссылки на сторонние ресурсы в комментариях запрещены. Такие сообщения будут удаляться, а их авторы будут забанены.
    </p>
    <form class="comment-add-form" id="yw0" action="/kazakhstan/kaz-othernews/86912-iz-za-tebya-dorogu-po-sankibaya-ne-sdelali-sovest-nado-imet.html" method="post">        <textarea class="comment-textarea" name="Comment[content]" id="Comment_content"></textarea>        <div class="buttons">
            <input type="hidden" value="0" name="comment_id" id="comment_id" />                        <button type="submit" class="button comment-send" name="yt0">Добавить</button>        </div>
    </form></div>

					</div>
		<div class="article-block_200">
            			<div class="article-category-similar">
    <div class="article-category-similar-wrap">
        <div class="header">
            Последние новости раздела
        </div>
        <div class="items">
                        <div class="item">
                <div class="wrap">
                    <a class="link" href="http://www.diapazon.kz/kazakhstan/kaz-othernews/86905-v-agentstve-rk-po-delam-gossluzhby-i-protivodeystviya-korrupcii-sozdali-dva-press-centra.html">В Агентстве РК по делам госслужбы и противодействия коррупции создали два пресс-центра</a>                                    </div>
            </div>
                        <div class="item">
                <div class="wrap">
                    <a class="link" href="http://www.diapazon.kz/kazakhstan/kaz-othernews/86899-novorozhdennye-kazahstancy-budut-avtomaticheski-opredelyatsya-v-detsady-po-mestu-zhitelstva.html">Новорожденные казахстанцы будут автоматически определяться в детсады по месту жительства</a>                                    </div>
            </div>
                        <div class="item">
                <div class="wrap">
                    <a class="link" href="http://www.diapazon.kz/kazakhstan/kaz-othernews/86893-kak-v-aktobe-popadayut-v-gruppirovki-radikalov.html">Как в Актобе попадают в группировки радикалов</a>                                    </div>
            </div>
                        <div class="item">
                <div class="wrap">
                    <a class="link" href="http://www.diapazon.kz/kazakhstan/kaz-othernews/86892-sluhi-o-denezhnoy-vyplate-ko-dnyu-nezavisimosti-prokommentiroval-minzdrav.html">Слухи о денежной выплате ко дню независимости прокомментировал Минздрав</a>                                    </div>
            </div>
                        <div class="item">
                <div class="wrap">
                    <a class="link" href="http://www.diapazon.kz/kazakhstan/kaz-othernews/86890-kazahstancam-rasskazali-o-treh-shagah-k-dolevomu-zhilyu-bez-obmana.html">Казахстанцам рассказали о трех шагах к долевому жилью без обмана</a>                                    </div>
            </div>
                        <div class="item">
                <div class="wrap">
                    <a class="link" href="http://www.diapazon.kz/kazakhstan/kaz-othernews/86886-zastroyshchiki-obmanuli-9-tysyach-dolshchikov-v-5-oblastyah-kazahstana.html">Застройщики обманули 9 тысяч дольщиков в 5 областях Казахстана</a>                                        <span class="commented">
                        <span class="commented-wrap">
                        1                        </span>
                    </span>
                                    </div>
            </div>
                        <div class="item">
                <div class="wrap">
                    <a class="link" href="http://www.diapazon.kz/kazakhstan/kaz-othernews/86881-dariga-nazarbaeva-rasskazala-o-zdorove-otca.html">Дарига Назарбаева рассказала о здоровье отца</a>                                    </div>
            </div>
                        <div class="item">
                <div class="wrap">
                    <a class="link" href="http://www.diapazon.kz/kazakhstan/kaz-othernews/86847-v-aktyubinskoy-oblasti-gazificirovali-selo-uil.html">​В Актюбинской области газифицировали село Уил</a>                                        <span class="commented">
                        <span class="commented-wrap">
                        1                        </span>
                    </span>
                                    </div>
            </div>
                        <div class="item">
                <div class="wrap">
                    <a class="link" href="http://www.diapazon.kz/kazakhstan/kaz-othernews/86846-pri-avariyah-i-katastrofah-v-kazahstane-s-2017-goda-zarabotaet-sistema-ekstrennyh-vyzovov.html">При авариях и катастрофах в Казахстане с 2017 года заработает система экстренных вызовов  </a>                                        <span class="commented">
                        <span class="commented-wrap">
                        5                        </span>
                    </span>
                                    </div>
            </div>
                        <div class="item">
                <div class="wrap">
                    <a class="link" href="http://www.diapazon.kz/kazakhstan/kaz-othernews/86842-strany-dlya-kotoryh-kazahstan-stanet-bezvizovym.html">​Страны для которых Казахстан станет безвизовым</a>                                    </div>
            </div>
                    </div><!-- .items -->
    </div><!-- .article-category-similar-wrap -->
</div><!-- .article-category-similar -->
            			 
			 <div class="b-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- вертик блок2 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:200px;height:600px"
     data-ad-client="ca-pub-2273223677998920"
     data-ad-slot="8634472697"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
		</div>
	</div>
</div>

</div>
<div id="sidebar">
<div class="b-widget">
 </div>
<div class="b-widget">
<a href="http://arsenalprint.kz/" target="_blank"><img src="http://www.diapazon.kz/i/baners/arsenalprint.jpg" alt="" width="230" height="290" border="0" /></a></div>
<div class="b-widget">
	  
<!-- Gismeteo informer START -->
<link rel="stylesheet" type="text/css" href="https://bst1.gismeteo.ru/assets/flat-ui/legacy/css/informer.min.css">
<div id="gsInformerID-8651R4L8mfUDMg" class="gsInformer" style="width:230px;height:214px">
  <div class="gsIContent">
    <div id="cityLink">
    <a href="https://www.gismeteo.ru/city/daily/5165/" target="_blank">Погода в Актобе</a>
    </div>
    <div class="gsLinks">
      <table>
        <tr>
            <td>
            <div class="leftCol">
              <a href="https://www.gismeteo.ru/" target="_blank">
                <img alt="Gismeteo" title="Gismeteo" src="https://bst1.gismeteo.ru/assets/flat-ui/img/logo-mini2.png" align="middle" border="0" />
                <span>Gismeteo</span>
              </a>
            </div>
            <div class="rightCol">
              <a href="https://www.gismeteo.ru/city/weekly/5165/" target="_blank">Прогноз на 2 недели</a>
            </div>
            </td>
        </tr>
      </table>
    </div>
  </div>
</div>
<script async src="https://www.gismeteo.ru/api/informer/getinformer/?hash=8651R4L8mfUDMg" type="text/javascript"></script>
<!-- Gismeteo informer END -->
</div>


   
	<div class="b-widget">
		
<div class="last-comments">
	<h3>Последние комментарии</h3>
	<div class="list">
					<div class="item">
				<div class="authorPhoto">
					<img width="22" height="22" src="http://www.diapazon.kz/files/user/fotos/thumb/cMo4-1gTnyT1mt.jpg" alt="фото пользователя 1870"/>
				</div>
				<div class="author">
					<a class="profile-link" href="/user/1870">1870</a>
					<span class="time">21:53</span>
					<br/>
					<a class="post-link" href="http://www.diapazon.kz/aktobe/aktobe-theme-of-thet-day/86860-pochemu-borodachey-v-armiyu-ne-berut.html">Почему «бородачей» в армию не берут</a>
				</div>
				<div class="post">


					<span class="commented"><span class="commented-wrap"></span></span>
					<div class="text"><a href="http://www.diapazon.kz/aktobe/aktobe-theme-of-thet-day/86860-pochemu-borodachey-v-armiyu-ne-berut.html#c188048">pcproman&nbsp;ваша истина....</a></div>
				</div>

			</div>
					<div class="item">
				<div class="authorPhoto">
					<img width="22" height="22" src="http://www.diapazon.kz/files/user/fotos/thumb/cMo4-1gTnyT1mt.jpg" alt="фото пользователя 1870"/>
				</div>
				<div class="author">
					<a class="profile-link" href="/user/1870">1870</a>
					<span class="time">21:52</span>
					<br/>
					<a class="post-link" href="http://www.diapazon.kz/aktobe/aktobe-theme-of-thet-day/86860-pochemu-borodachey-v-armiyu-ne-berut.html">Почему «бородачей» в армию не берут</a>
				</div>
				<div class="post">


					<span class="commented"><span class="commented-wrap"></span></span>
					<div class="text"><a href="http://www.diapazon.kz/aktobe/aktobe-theme-of-thet-day/86860-pochemu-borodachey-v-armiyu-ne-berut.html#c188047">"Один мальчик с детства был не по годам умен. И чтобы его не призвали в армию, называл себя дядя Фед...</a></div>
				</div>

			</div>
					<div class="item">
				<div class="authorPhoto">
					<img width="22" height="22" src="http://www.diapazon.kz/files/user/fotos/thumb/default.jpg" alt="фото пользователя kenjebaev"/>
				</div>
				<div class="author">
					<a class="profile-link" href="/user/kenjebaev">kenjebaev</a>
					<span class="time">21:51</span>
					<br/>
					<a class="post-link" href="http://www.diapazon.kz/aktobe/aktobe-sport/86849-zoloto-posle-travmy-zavoeval-taekvondist-iz-aktobe-na-mezhdunarodnom-turnire.html">«Золото» после травмы завоевал таэквондист из Актобе на международном турнире</a>
				</div>
				<div class="post">


					<span class="commented"><span class="commented-wrap"></span></span>
					<div class="text"><a href="http://www.diapazon.kz/aktobe/aktobe-sport/86849-zoloto-posle-travmy-zavoeval-taekvondist-iz-aktobe-na-mezhdunarodnom-turnire.html#c188046">Настоящий боец! Поздравляю и горжусь земляком!...</a></div>
				</div>

			</div>
					<div class="item">
				<div class="authorPhoto">
					<img width="22" height="22" src="http://www.diapazon.kz/files/user/fotos/thumb/default.jpg" alt="фото пользователя pcproman"/>
				</div>
				<div class="author">
					<a class="profile-link" href="/user/pcproman">pcproman</a>
					<span class="time">21:45</span>
					<br/>
					<a class="post-link" href="http://www.diapazon.kz/aktobe/aktobe-theme-of-thet-day/86860-pochemu-borodachey-v-armiyu-ne-berut.html">Почему «бородачей» в армию не берут</a>
				</div>
				<div class="post">


					<span class="commented"><span class="commented-wrap"></span></span>
					<div class="text"><a href="http://www.diapazon.kz/aktobe/aktobe-theme-of-thet-day/86860-pochemu-borodachey-v-armiyu-ne-berut.html#c188045">Да сейчас и без таких махинаций от армии косить проблем нет. У нас с этим строгости нет, как в РФ....</a></div>
				</div>

			</div>
					<div class="item">
				<div class="authorPhoto">
					<img width="22" height="22" src="http://www.diapazon.kz/files/user/fotos/thumb/CTeUsbZKBE5z8g.jpg" alt="фото пользователя РинаРодионовна"/>
				</div>
				<div class="author">
					<a class="profile-link" href="/user/%D0%A0%D0%B8%D0%BD%D0%B0%D0%A0%D0%BE%D0%B4%D0%B8%D0%BE%D0%BD%D0%BE%D0%B2%D0%BD%D0%B0">РинаРодионовна</a>
					<span class="time">21:20</span>
					<br/>
					<a class="post-link" href="http://www.diapazon.kz/aktobe/aktobe-city/86855-v-parke-im-pervogo-prezidenta-poyavilsya-pandus.html">В парке им. Первого президента появился пандус </a>
				</div>
				<div class="post">


					<span class="commented"><span class="commented-wrap"></span></span>
					<div class="text"><a href="http://www.diapazon.kz/aktobe/aktobe-city/86855-v-parke-im-pervogo-prezidenta-poyavilsya-pandus.html#c188044">наконец то!!! Столкнулась с этим летом когда детскую коляску пришлось тащить по ступенькам. А еще у ...</a></div>
				</div>

			</div>
			</div>
</div>	</div>    
    
    
    <div class="b-widget">
            </div>

    <div class="b-widget">
</div>
    <div class="b-widget">
        <iframe src="http://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fdiapazon.kz&amp;width=240&amp;height=240&amp;colorscheme=light&amp;show_faces=true&amp;border_color&amp;stream=false&amp;header=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:240px; height:240px;" allowTransparency="true"></iframe>
    </div>
    <div class="b-widget">
        <script type="text/javascript" src="//vk.com/js/api/openapi.js?63"></script>
        <!-- VK Widget -->
        <div id="vk_groups"></div>
        <script type="text/javascript">
            VK.Widgets.Group("vk_groups", {mode: 0, width: "240", height: "293"}, 41101837);
        </script>
    </div>
    
    <div class="b-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Вертик блок -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2273223677998920"
     data-ad-slot="9354878294"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>    

    </div>
            <div id="footer">
                <div class="wrap-inline-block">
                    <div class="b-iblock" style="height:160px;width:744px;background:#7BB8E3;vertical-align: top;">
                        <table class="sitemap">
                            <tr>
                                <td>
                                    <ul>
                                        <li><a href="/kazakhstan">Казахстан</a></li>
                                        <li><a href="/kazakhstan/kaz-politics">Политика</a></li>
                                        <li><a href="/kazakhstan/kaz-economy">Экономика</a></li>
                                        <li><a href="/kazakhstan/kaz-incidents">Происшествия</a></li>
                                        <li><a href="/kazakhstan/kaz-othernews">Другие Новости</a></li>
                                    </ul>
                                </td>
                                <td>
                                    <ul>
                                        <li><a href="/aktobe">Актобе</a></li>
                                        <li><a href="/aktobe/aktobe-details">Подробности</a></li>
                                        <li><a href="/aktobe/aktobe-theme-of-thet-day">Тема дня</a></li>
                                        <li><a href="/aktobe/aktobe-city">Город и область</a></li>
                                        <li><a href="/aktobe/aktobe-society">Социум</a></li>
                                    </ul>
                                </td>
                                <td>
                                    <ul>
                                        <li><a href="/aktobe/aktobe-crime">Происшествия и криминал</a></li>
                                        <li><a href="/aktobe/aktobe-economy">Экономика и бизнес</a></li>
                                        <li><a href="/aktobe/aktobe-face">В лицах</a></li>
                                        <li><a href="/aktobe/aktobe-society">Социум</a></li>
										<li><a href="/mnenie">Мнение</a></li>
                                    </ul>
                                </td>
                                <td>
                                    <ul>
                                        <li><a href="/aktobe/aktobe-sport">Спорт</a></li>
                                        <li><a href="/aktobe/aktobe-hammer">Молоток</a></li>
										<!--<li><a href="/aktobe/chitateli-pishut">Читатели пишут</a></li>
                                        <li><a href="/afisha">Афиша</a></li>-->
                                        <li><a href="/aktobe/aktobe-news">Другие новости</a></li>
                                    </ul>
                                </td>
                                <td>
                                    <ul>
                                        <li><a href="/world">Мир</a></li>
                                        <li><a href="/cis">СНГ</a></li>
										<li><a href="/tag/Фото">Фото</a></li>
										<li><a href="/tag/Видео">Видео</a>
                                        <li><a href="/archive">Архив</a></li>
                                    </ul>
                                </td>
                            </tr>
                        </table>
                    </div>
                    <div class="b-iblock" style="height:160px;width:240px;background:#2283c7;">
                        <ul>
                            <li class="b-map_item">
                                <a class="b-map_href" href="/page/redaction">Редакция</a>                            </li>
                            <li class="b-map_item">
                                <a class="b-map_href" href="/page/advertising">Реклама на сайте</a>                            </li>
                            <li class="b-map_item">
<a class="b-map_href" href="/page/contact">Контактная информация</a>                            </li>
                        </ul>
                    </div>
                </div>
                <div class="counter">
                    <!-- Start CountZero code  -->
                    <script type="text/javascript">
                        <!--
                        cz_user=25223;
                        cz_type=1;
                        cz_str="&wd="+screen.width;
                        cz_str+="&hg="+screen.height+"&du="+escape(document.URL);
                        cz_str+="&rf="+escape(document.referrer);
                        cz_str="<a rel='nofollow' href='http://zero.kz/?u="+cz_user+"' target='_blank'>"+
                            "<img src='http://zero.kz/c.php?u="+cz_user+"&t="+cz_type+cz_str+"'"+
                            " border='0px' width='88' height='31' alt='CountZero' /><\/a>";
                        document.write(cz_str);
                        //-->
                    </script>
                    <!-- End CountZero code  -->
                    &nbsp;
                    <!-- Yandex.Metrika informer --><a href="http://metrika.yandex.ru/stat/?id=19791679&amp;from=informer" target="_blank" rel="nofollow"><img src="//bs.yandex.ru/informer/19791679/3_1_FFFFFFFF_EFEFEFFF_0_pageviews" style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:19791679,lang:'ru'});return false}catch(e){}"/></a><!-- /Yandex.Metrika informer --><!-- Yandex.Metrika counter --><script type="text/javascript">(function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter19791679 = new Ya.Metrika({id:19791679, clickmap:true, trackLinks:true, accurateTrackBounce:true}); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="//mc.yandex.ru/watch/19791679" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter -->
                    &nbsp;
                    <!-- Рейтинг ресурсов KAZ.KZ -->
                    <a href="http://top.kaz.kz/">
                        <script language="javascript">
                            java="1.0";
                            java1=""+"refer="+escape(document.referrer)+"&page="+
                                escape(window.location.href);
                            document.cookie="astratop=1; path=/"; java1+="&c="+(document.cookie?"yes":"now");
                        </script>
                        <script language="javascript1.1">
                            java="1.1";java1+="&java="+(navigator.javaEnabled()?"yes":"now")
                        </script>
                        <script language="javascript1.2">
                            java="1.2";
                            java1+="&razresh="+screen.width+'x'+screen.height+"&cvet="+
                                (((navigator.appName.substring(0,3)=="Mic"))?
                                screen.colorDepth:screen.pixelDepth)
                        </script>
                        <script language="javascript1.3">
                            java="1.3"
                        </script>
                        <script language="javascript">
                            java1+="&jscript="+java+"&rand="+Math.random();
                            document.write("<a href='http://top.kaz.kz/?fromsite=153' target='_blank'><img "+
                                " src='http://top.kaz.kz/img.php?id=153&"+java1+"&' border=0 alt='Рейтинг ресурсов KAZ.KZ' width='88' height='31'></a>");
                        </script>
                    </a>
                    <!-- /Рейтинг ресурсов KAZ.KZ -->

                    <a rel="nofollow" href="http://www.yandex.ru/cy?base=0&amp;host=www.diapazon.kz">
                        <img src="http://www.yandex.ru/cycounter?www.diapazon.kz" alt="Яндекс цитирования" border="0" height="31" width="88" />
                    </a>
                    &nbsp;
                    <!--Rating@Mail.ru counter-->
                    <script language="javascript" type="text/javascript">
                        //<![CDATA[
                        d=document;var a='';a+=';r='+escape(d.referrer);js=10;
                        //]]>
                    </script>
                    <script language="javascript1.1" type="text/javascript">
                        //<![CDATA[
                        a+=';j='+navigator.javaEnabled();js=11;
                        //]]>
                    </script>
                    <script language="javascript1.2" type="text/javascript">
                        //<![CDATA[
                        s=screen;a+=';s='+s.width+'*'+s.height;
                        a+=';d='+(s.colorDepth?s.colorDepth:s.pixelDepth);js=12;
                        //]]>
                    </script>
                    <script language="javascript1.3" type="text/javascript">
                        //<![CDATA[
                        js=13;
                        //]]>
                    </script>
                    <script language="javascript" type="text/javascript">
                        //<![CDATA[
                        d.write('<a rel="nofollow" href="http://top.mail.ru/jump?from=1657078" target="_top">'+
                            '<img src="http://dc.ca.b9.a1.top.mail.ru/counter?id=1657078;t=131;js='+js+
                            a+';rand='+Math.random()+'" alt="Рейтинг@Mail.ru" border="0" '+
                            'height="40" width="88" \/><\/a>');
                        if(11<js)d.write('<'+'!-- ');
                        //]]>
                    </script>
                    <!--
                        <noscript><a rel="nofollow" target="_top" href="http://top.mail.ru/jump?from=1682565">
                        <img src="http://dc.ca.b9.a1.top.mail.ru/counter?js=na;id=1682565;t=131" ThemeM
                        height="40" width="88" border="0" alt="Рейтинг@Mail.ru" /></a></noscript>
                    <script language="javascript" type="text/javascript">
                    //<![CDATA[
                        if(11<js)d.write('--'+'&#062');
                    //]]>
                    </script>
                    <!--// Rating@Mail.ru counter-->
                    &nbsp;
                    <!-- begin of Top100 code -->
                    <script id="top100Counter" type="text/javascript" src="http://cnt.rambler.ru/top100.jcn?1787995"></script>
                    <!-- end of Top100 code -->
                    &nbsp;
                    <!--LiveInternet counter--><script type="text/javascript"><!--
                        document.write("<a rel='nofollow' href='http://www.liveinternet.ru/click' "+
                            "target=_blank><img src='http://counter.yadro.ru/hit?t14.11;r"+
                            escape(document.referrer)+((typeof(screen)=="undefined")?"":
                            ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
                            screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
                            ";"+Math.random()+
                            "' alt='' title='LiveInternet: показано число просмотров за 24"+
                            " часа, посетителей за 24 часа и за сегодня' "+
                            "border='0' width='88' height='31'><\/a>")
                        //--></script>
                    <!--/LiveInternet-->
                </div>
            </div><!-- #footer -->
        </div>       
    </body>
</html>

