<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="ru">
    <head>
        <link rel="icon" type="image/png" href="/i/favicon.png" />
        <link rel="alternate" type="application/rss+xml" title="Diapazon" href="http://www.diapazon.kz/rss" />
        <link rel="alternate" media="only screen and (max-width: 1024px)" href="http://m.diapazon.kz/kazakhstan/kaz-incidents/88557-zhenshchinu-prodavshuyu-doch-priznali-nevmenyaemoy.html" />
        <link rel="alternate" media="handheld" href="http://m.diapazon.kz/kazakhstan/kaz-incidents/88557-zhenshchinu-prodavshuyu-doch-priznali-nevmenyaemoy.html" />
        <link rel="stylesheet" type="text/css" href="/c/style.css" media="screen, projection" />
<link rel="stylesheet" type="text/css" href="/c/broadcast.css" media="screen, projection" />
<link rel="stylesheet" type="text/css" href="/c/paper.css" media="screen, projection" />
<link rel="stylesheet" type="text/css" href="/c/gallery.css" media="screen, projection" />
<link rel="stylesheet" type="text/css" href="/c/menu.css" media="screen, projection" />
<script type="text/javascript" src="/j/lib/jquery-1.7.1.min.js"></script>
<script type="text/javascript" src="/j/lib/jquery.tmpl.min.js"></script>
<script type="text/javascript" src="/j/plugin/jquery.cookie.js"></script>
<script type="text/javascript" src="/j/jquery.tab.js"></script>
<script type="text/javascript" src="/j/jquery.wyswig.js"></script>
<script type="text/javascript" src="/j/jquery.search.js"></script>
<script type="text/javascript" src="/j/vendors/jquery.Jcrop.min.js"></script>
<script type="text/javascript" src="/j/vendors/jquery.jcarousel.js"></script>
<script type="text/javascript" src="/j/vendors/jquery.ad-gallery.js"></script>
<script type="text/javascript" src="/j/locale.ru.js"></script>
<script type="text/javascript" src="/j/frontend.js"></script>
<title>​Женщину, продавшую дочь признали невменяемой</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="Content-Language" content="ru-RU" />
<meta name="description" content="Продавшую дочь жительницу Балхаша признали невменяемой и ее направили на принудительное лечение." />
<meta name="keywords" content="мать, ребенок, продажа" />
                <!--<script type="text/javascript" src="/j/frontend.js"></script>-->
                                                                                                                                
        <script type="text/javascript">

            var _gaq = _gaq || [];
            _gaq.push(['_setAccount', 'UA-22966468-1']);
            _gaq.push(['_setDomainName', 'www.diapazon.kz']);
            _gaq.push(['_trackPageview']);

            (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
            })();

        </script>

    </head>
    <body>
        <div id="wrapper">
            <script type='text/javascript'><!--//<![CDATA[
                var m3_u = (location.protocol=='https:'?'https://www.diapazon.kz/ads/www/delivery/ajs.php':'http://www.diapazon.kz/ads/www/delivery/ajs.php');
                var m3_r = Math.floor(Math.random()*99999999999);
                if (!document.MAX_used) document.MAX_used = ',';
                document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
                document.write ("?zoneid=8");
                document.write ('&amp;cb=' + m3_r);
                if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
                document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
                document.write ("&amp;loc=" + escape(window.location));
                if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
                if (document.context) document.write ("&context=" + escape(document.context));
                if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
                document.write ("'><\/scr"+"ipt>");
                //]]>--></script><noscript><a href='http://www.diapazon.kz/ads/www/delivery/ck.php?n=a569002b&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_self'><img src='http://www.diapazon.kz/ads/www/delivery/avw.php?zoneid=8&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a569002b' border='0' alt='' /></a></noscript>
<div></div>
            <div id="header">
                <div id="logo">
                    <a href="http://www.diapazon.kz">
                        <img class="pngfix" src="/i/logo.png" width="281px" height="96px" alt="Газета Диапазон: Новости Актобе, Казахстана" />
                    </a>
                </div>
                <div class="info-date">
                23 декабря, пятница<br>
                12:16				</div>
               				                <!-- <div class="currency">
                    <strong>Курсы валют</strong><br>
                    <br>
                    RUB:&nbsp;<em>3.62</em>
                    <br>
                    USD:&nbsp;<em>185.8</em>
                    <br>
                    EUR:&nbsp;<em>208.23</em>
                 </div> -->
                   <div class="currency">
                    <strong> Самые важные новости Актобе, Казахстана и мира </strong>
                 </div>
	<div class="login">
    <div class="login-auth-regstr">
        <a rel="nofollow" id="login_link" href="/login">Вход</a>
        <a rel="nofollow" href="/registration">Регистрация</a>
    </div>
    <div class="remember-password">
        <a rel="nofollow" href="/forgotten">Забыли пароль?</a>
    </div>
</div>
<div class="login-form-inline hide">
<form class="form-input" id="form-user-login" action="/login" method="post"><div class="login-wrap">
        <input class="login_input" name="UserLogin[username]" id="UserLogin_username" type="text" />    </div>
    <div class="password-wrap">
        <input class="login_pass" name="UserLogin[password]" id="UserLogin_password" type="password" maxlength="128" />    </div>
    <div class="move-back">
        <a href="#" class="move-to-form">Вернуться назад</a>
	    <a href="#" class="login-enter" id="login-enter">Войти</a>
    </div>
</form></div>
                <div class="search-widget">
                    <form id="search" method="get" action="/search">
                        <div class="search-box">
                            <button class="search-button"></button>
                            <input class="search-query" type="text" name="query" value="Поиск...">
                        </div>
                    </form>
                </div>
            </div><!-- #header-->
            <div id="nav">
                <ul class="b-menu">
                    <li class="b-iblock">
                        <a class="b-menu_item b-menu_start b-menu_active" data-submenu="aktobe" href="/aktobe">Актобе</a>
                    </li>
                    <li class="b-iblock">
                        <a class="b-menu_item" data-submenu="kazakhstan" href="/kazakhstan">Казахстан</a>
                    </li>
                    <li class="b-iblock">
                        <a class="b-menu_item" href="/world">Мир</a>
                    </li>
                    <li class="b-iblock">
                        <a class="b-menu_item" href="/cis">СНГ</a>
                    </li>                   
					                    <li class="b-iblock">
                        <a class="b-menu_item" href="/archive">Архив</a>
                    </li>
                </ul>
                <div>
                    <ul class="b-menu b-submenu b-submenu_active" id="aktobe">
                        <li class="b-iblock">
                            <a class="b-submenu_item" href="/aktobe/aktobe-details">Подробности</a>
                        </li>
                        <li class="b-iblock">
                            <a class="b-submenu_item" href="/aktobe/aktobe-theme-of-thet-day">Тема дня</a>
                        </li>
                        <li class="b-iblock"><a class="b-submenu_item" href="/aktobe/aktobe-city">Город и область</a></li>
                        <li class="b-iblock"><a class="b-submenu_item" href="/aktobe/aktobe-crime">Происшествия и криминал</a></li>
                        <li class="b-iblock"><a class="b-submenu_item" href="/aktobe/aktobe-economy">Экономика и бизнес</a></li>
                        <li class="b-iblock"><a class="b-submenu_item" href="/aktobe/aktobe-sport">Спорт</a></li>
                        <li class="b-iblock"><a class="b-submenu_item" href="/aktobe/aktobe-society">Социум</a></li>
                        <li class="b-iblock"><a class="b-submenu_item" href="/aktobe/aktobe-face">В лицах</a></li>
                        <li class="b-iblock"><a class="b-submenu_item" href="/aktobe/aktobe-hammer">Молоток</a></li>
						<li class="b-iblock"><a class="b-submenu_item" href="/people-reporter">Репортер</a></li>
						<!--<li class="b-iblock"><a class="b-submenu_item" href="/aktobe/chitateli-pishut">Читатели пишут</a></li>-->
                        <li class="b-iblock"><a class="b-submenu_item" href="/aktobe/aktobe-news">Другие новости</a></li>
                    </ul>
                    <ul class="b-menu b-submenu b-submenu_hide" id="kazakhstan">
                        <li class="b-iblock">
                            <a class="b-submenu_item" href="/kazakhstan/kaz-politics">Политика</a>
                        </li>
                        <li class="b-iblock">
                            <a class="b-submenu_item" href="/kazakhstan/kaz-incidents">Происшествия</a>
                        </li>
                        <li class="b-iblock">
                            <a class="b-submenu_item" href="/kazakhstan/kaz-economy">Экономика</a>
                        </li>
                        <li class="b-iblock">
                            <a class="b-submenu_item" href="/kazakhstan/kaz-othernews">Другие новости</a>
                        </li>
                    </ul>
                </div>
                <div class="rss">
                    <a href="/rss"><img src="/i/rss.png" alt="rss всех носотей сайта газеты Диапазон" width="24px" height="24px" /></a>
                </div>

                <div style="position:absolute; top:6px; right:36px;">
                    <a href="https://ok.ru/profile/568719128403" target="_blank"><img src="/i/ok-icon.png" alt="Страница Диапазона на odnoklassniki.ru" width="24px" height="24px" /></a>

                </div>

                <div style="position:absolute; top:6px; right:66px;">
                    <a href="http://vk.com/diapazon_kz" target="_blank"><img src="/i/vk-icon.png" alt="Страница Диапазона на mail.ru" width="24px" height="24px" /></a>
                </div>

                <div style="position:absolute; top:6px; right:95px;">
                    <a href="http://my.mail.ru/?#page=/mail/diapazonkz/?" target="_blank"><img src="/i/icon-mailru.png" alt="Страница Диапазона на mail.ru" width="24px" height="24px" /></a>

                </div>

                <div style="position:absolute; top:6px; right:125px;">
                    <a href="http://facebook.com/diapazon.kz" target="_blank"><img src="/i/facebook.png" alt="Страница Диапазона на facebook.com" width="24px" height="24px" /></a>            
                </div>

              <div style="position:absolute; top:6px; right:155px;">
<a href="https://twitter.com/diapazon_kz" target="_blank"><img src="/i/twi.png" alt="Страница Диапазона в Twitter" width="24px" height="24px" /></a>
              </div>
            </div>
			

<div id="main">
    <div class="article" itemscope itemtype="http://schema.org/Article">
	<div class="wrap-inline-block">
		<div class="article-block_512">
					<h1 itemprop="headline name">				​Женщину, продавшую дочь признали невменяемой			</h1>
						<meta itemprop="articleSection" content="Казахстан">
						<meta itemprop="articleSection" content="Происшествия">
						<div class="article-meta">
				<div class="article-date" itemprop="datePublished">
					22.12.2016				</div>
				<div class="article-author">
					Автор: <em itemprop="author">СМИ</em>
				</div>
			</div>
			<div class="social_like" style="padding:10px 0 0 0;width:512px;height:25px;">
				<table border="0" width="512px">
					<tr>
						<td width="135px" height="21">
							<iframe src="http://www.facebook.com/plugins/like.php?href=www.diapazon.kz/kazakhstan/kaz-incidents/88557-zhenshchinu-prodavshuyu-doch-priznali-nevmenyaemoy.html&amp;send=false&amp;layout=button_count&amp;width=150&amp;show_faces=true&amp;action=like&amp;colorscheme=light&amp;font=arial&amp;height=21&amp;appId=162884260502801" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:135px; height:21px;" allowTransparency="true"></iframe>
						</td>
						<td width="130px">
							<a target="_blank" class="mrc__plugin_uber_like_button" href="http://connect.mail.ru/share" data-mrc-config="{'nt' : '1', 'cm' : '1', 'ck' : '1', 'sz' : '20', 'st' : '2', 'tp' : 'combo'}">Нравится</a>
<script src="http://cdn.connect.mail.ru/js/loader.js" type="text/javascript" charset="UTF-8"></script>
						</td>
						<td width="40px">
							<div class="g-plusone" data-size="medium" data-annotation="none"></div>
							<script type="text/javascript">
							  window.___gcfg = {lang: 'ru'};
							  (function() {
								var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
								po.src = 'https://apis.google.com/js/plusone.js';
								var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
							  })();
							</script>
						</td>
						<td width="120px">
							<a href="https://twitter.com/share" class="twitter-share-button" data-via="diapazon_kz" data-lang="ru">Твитнуть</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
						</td>
						<td></td>
					</tr>
				</table>
				
				<div style="float:left;width: 140px;">
					
				</div>
			</div>
			<img width="512px" height="294px" class="article-image" itemprop="image" src="/files/post/images/2016-12/normal/5TWYp6F7GSAW.jpg" alt="​Женщину, продавшую дочь признали невменяемой" />			<div class="article-content" itemprop="articleBody">
				<p>Продавшую дочь жительницу Балхаша признали невменяемой и  ее направили на принудительное лечение, передает информационный портал <a href="http://www.nv.kz/2016/12/22/138594/" style="font-family: Arial, Helvetica, Verdana, Tahoma, sans-serif; font-size: 15px; background-color: initial;" target="_blank">NV.kz.</a></p><p><p><p><p>В начале июня этого года на улицах Балхаша появилось объявление: «Отдам двухлетнего ребенка в хорошие руки». 22-летняя мать, устав бороться с нищетой, решила продать свою единственную дочь за 30 тыс тенге.</p><p>Незадачливая родительница продала девочку сотруднику полиции, который изобразил заинтересованного покупателя. После продажи ребенка передали в дом малютки.</p><p>На женщину завели уголовное дело за торговлю несовершеннолетними. Сейчас специалисты провели экспертизу  и признали жительницу Балхаша невменяемой и не способной отвечать за свои поступки. Установлено, что она страдает психическим расстройством. Ее направят на принудительное лечение. Ребенок же так и останется на попечении государства.</p></p></p></p>			</div>
			            			<div class="article-tags">
				<b>Теги:</b>&nbsp;<span itemprop="keywords"><a rel="tag" href="/tag/%D1%80%D0%B5%D0%B1%D0%B5%D0%BD%D0%BE%D0%BA">ребенок</a>, <a rel="tag" href="/tag/%D0%BC%D0%B0%D1%82%D1%8C">мать</a>, <a rel="tag" href="/tag/%D0%BF%D1%80%D0%BE%D0%B4%D0%B0%D0%B6%D0%B0">продажа</a></span>
			</div>
            <div class="adds">
            
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Рекламный блок после статьи -->
<ins class="adsbygoogle"
     style="display:inline-block;width:515px;height:250px"
     data-ad-client="ca-pub-2273223677998920"
     data-ad-slot="3587546290"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
            
            
            </div>
			<meta property="interactionCount" content="UserComments:7">
			<div class="article-user-action">
				<span class="article-vote-intro">Интересная новость?</span>
				<a href="#" class="article-vote-up" data-id="88557" data-action="up"></a>
								<span class="article-rating-value">0</span>
								<a href="#" class="article-vote-down" data-id="88557" data-action="down"></a>
				<a class="article-bookmark-add" rel="nofollow" data-id="88557" href="http://www.diapazon.kz/profile/bookmark/add">Добавить в закладки</a>			</div>
			<div class="article-like-material article-options-box">
    <div class="header">Материалы по теме:</div>
        <div class="material">
        <div class="datetime">22.12.2016, 15:31</div>&nbsp;&nbsp;
        <div class="crpost"> <a class="link" href="http://www.diapazon.kz/kazakhstan/kaz-othernews/88556-futbolnyy-klub-tobol-prodayut-v-rassrochku.html">Футбольный клуб "Тобол" продают в рассрочку</a>                <span class="commented">
            <span class="commented-wrap">
                2            </span>
        </span>
        </div>
    </div>
        <div class="material">
        <div class="datetime">20.12.2016, 17:21</div>&nbsp;&nbsp;
        <div class="crpost"> <a class="link" href="http://www.diapazon.kz/world/88467-prodavaya-polozhitelnye-testy-na-beremennost-amerikanka-oplachivaet-uchebu.html">Продавая положительные тесты на беременность американка оплачивает учебу</a>        </div>
    </div>
        <div class="material">
        <div class="datetime">13.12.2016, 09:23</div>&nbsp;&nbsp;
        <div class="crpost"> <a class="link" href="http://www.diapazon.kz/kazakhstan/kaz-othernews/88279-avtomobili-talgata-ermegiyaeva-vystavleny-na-prodazhu.html">Автомобили Талгата Ермегияева выставлены на продажу </a>        </div>
    </div>
        <div class="material">
        <div class="datetime">09.12.2016, 14:32</div>&nbsp;&nbsp;
        <div class="crpost"> <a class="link" href="http://www.diapazon.kz/world/88229-v-ssha-muzhchina-snachala-sbil-a-posle-iznasiloval-shkolnicu.html">В США мужчина сначала сбил, а после изнасиловал школьницу</a>        </div>
    </div>
        <div class="material">
        <div class="datetime">07.12.2016, 23:34</div>&nbsp;&nbsp;
        <div class="crpost"> <a class="link" href="http://www.diapazon.kz/aktobe/aktobe-details/88191-iz-detsada-s-vybitymi-zubami.html">Из детсада – с выбитыми зубами</a>                <span class="commented">
            <span class="commented-wrap">
                5            </span>
        </span>
        </div>
    </div>
    </div>			<div class="article-social article-options-box">
				<div class="header">рассказать о новости:</div>
				<noindex>
					<a class="facebook"
					   href="http://www.facebook.com/sharer.php?u=http://www.diapazon.kz/kazakhstan/kaz-incidents/88557-zhenshchinu-prodavshuyu-doch-priznali-nevmenyaemoy.html"
					   target="_blank" rel="nofollow"><span>Facebook</span></a>

					<a class="twitter"
					   href="http://twitter.com/share?url=http://www.diapazon.kz/kazakhstan/kaz-incidents/88557-zhenshchinu-prodavshuyu-doch-priznali-nevmenyaemoy.html"
					   target="_blank" rel="nofollow"><span>Twitter</span></a>
					<a class="myworld"
					   href="http://connect.mail.ru/share?url=http://www.diapazon.kz/kazakhstan/kaz-incidents/88557-zhenshchinu-prodavshuyu-doch-priznali-nevmenyaemoy.html"
					   target="_blank" rel="nofollow"><span>В Мой Мир</span></a>
					<a class="vkontakte"
					   href="http://vkontakte.ru/share.php?url=http://www.diapazon.kz/kazakhstan/kaz-incidents/88557-zhenshchinu-prodavshuyu-doch-priznali-nevmenyaemoy.html"
					   target="_blank" rel="nofollow"><span>Вконтакте</span></a>
					<a class="odnoclass"
					   href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&amp;st.s=1&amp;st._surl=http://www.diapazon.kz/kazakhstan/kaz-incidents/88557-zhenshchinu-prodavshuyu-doch-priznali-nevmenyaemoy.html"
					   target="_blank" rel="nofollow"><span>Класс!</span></a>
				</noindex>
			</div>
			<div class="comment-add article-options-box">
    <div class="header">добавить комментарий</div>
    <p class="term">
    Уважаемые пользователи! Оставляя комментарии, проявляйте уважение и толерантность к мнению других посетителей. Просим вас избегать сообщений, приводящих к разжиганию конфликтов, расистских высказываний, оскорблений, провокаций и дискуссий, не относящихся к теме статьи. Ссылки на сторонние ресурсы в комментариях запрещены. Такие сообщения будут удаляться, а их авторы будут забанены.
    </p>
    <form class="comment-add-form" id="yw0" action="/kazakhstan/kaz-incidents/88557-zhenshchinu-prodavshuyu-doch-priznali-nevmenyaemoy.html" method="post">        <textarea class="comment-textarea" name="Comment[content]" id="Comment_content"></textarea>        <div class="buttons">
            <input type="hidden" value="0" name="comment_id" id="comment_id" />                        <button type="submit" class="button comment-send" name="yt0">Добавить</button>        </div>
    </form></div>

						<div class="comment-count">
				Все комментарии (<strong>7</strong>):
			</div>
			<div class="comment-sort">
				Сортировать:
				<select id="comment_sort">
										<option value="asc">от первого к последнему</option>
					<option value="desc">от последнего к первому</option>
									</select>
			</div>
			<div class="comments">
    <div class="comments-wrap">
                <div itemprop="comment" itemscope itemtype="http://schema.org/UserComments" class="comment level-1" id="c193186" data-id="193186">
            <div class="comment-wrap">
                <div class="comment-img" itemprop="creator" itemscope itemtype="http://schema.org/Person">
	                <meta itemprop="name" content="Малинка" />
	                <img itemprop="image" width="48px" height="48px" src="http://www.diapazon.kz/files/user/fotos/thumb/default.jpg" alt="фото пользователя Малинка"/>
                </div>
                <div class="comment-content">
                <a class="author" href="http://www.diapazon.kz/user/Малинка">Малинка</a>
                                    <div class="text" itemprop="commentText">
                        Газеты уже как криминальные сводки стали.Украли,убили,продали,изнасиловали,избили.Один негатив.Конечно,как мы к новому году в позитиве будем.
<br>                    </div>
                    <div class="meta">
                        <div class="comment-buttons">

                                                    <a class="comment-reply-link" href="#comment-reply">Ответить</a>
                        </div>
	                    <span itemprop="commentTime">
                        22.12.2016, 16:51	                    </span>
	                    <!--
                        &nbsp;&nbsp;&nbsp;&nbsp;
                        Оценить:&nbsp;
                        <a data-rating="up" class="comment-rating-up" href="#voteup">+</a>
                        &nbsp;
                        <a data-rating="down" class="comment-rating-down" href="#votedown">&ndash;</a>
                        &nbsp;
                        (<span class="comment-rating-value">0</span>)
                        &nbsp;
                        -->
	                    <meta itemprop="url" content="http://www.diapazon.kz/kazakhstan/kaz-incidents/88557-zhenshchinu-prodavshuyu-doch-priznali-nevmenyaemoy.html#c193186" />
                        	                    <meta itemprop="discusses" content="​Женщину, продавшую дочь признали невменяемой" />
                    </div>
                </div>
            </div>
        </div>
    <div class="comment-root-line"></div>                <div itemprop="comment" itemscope itemtype="http://schema.org/UserComments" class="comment level-1" id="c193188" data-id="193188">
            <div class="comment-wrap">
                <div class="comment-img" itemprop="creator" itemscope itemtype="http://schema.org/Person">
	                <meta itemprop="name" content="requiem" />
	                <img itemprop="image" width="48px" height="48px" src="http://www.diapazon.kz/files/user/fotos/thumb/default.jpg" alt="фото пользователя requiem"/>
                </div>
                <div class="comment-content">
                <a class="author" href="http://www.diapazon.kz/user/requiem">requiem</a>
                                    <div class="text" itemprop="commentText">
                        Возмущает одно: опять женщина. А где тот, кто психически нездоровой женщине приделал ребенка? Какую он ответственность понесет?                     </div>
                    <div class="meta">
                        <div class="comment-buttons">

                                                    <a class="comment-reply-link" href="#comment-reply">Ответить</a>
                        </div>
	                    <span itemprop="commentTime">
                        22.12.2016, 17:04	                    </span>
	                    <!--
                        &nbsp;&nbsp;&nbsp;&nbsp;
                        Оценить:&nbsp;
                        <a data-rating="up" class="comment-rating-up" href="#voteup">+</a>
                        &nbsp;
                        <a data-rating="down" class="comment-rating-down" href="#votedown">&ndash;</a>
                        &nbsp;
                        (<span class="comment-rating-value">0</span>)
                        &nbsp;
                        -->
	                    <meta itemprop="url" content="http://www.diapazon.kz/kazakhstan/kaz-incidents/88557-zhenshchinu-prodavshuyu-doch-priznali-nevmenyaemoy.html#c193188" />
                        	                    <meta itemprop="discusses" content="​Женщину, продавшую дочь признали невменяемой" />
                    </div>
                </div>
            </div>
        </div>
                    <div itemprop="comment" itemscope itemtype="http://schema.org/UserComments" class="comment level-2" id="c193190" data-id="193190">
            <div class="comment-wrap">
                <div class="comment-img" itemprop="creator" itemscope itemtype="http://schema.org/Person">
	                <meta itemprop="name" content="Малинка" />
	                <img itemprop="image" width="48px" height="48px" src="http://www.diapazon.kz/files/user/fotos/thumb/default.jpg" alt="фото пользователя Малинка"/>
                </div>
                <div class="comment-content">
                <a class="author" href="http://www.diapazon.kz/user/Малинка">Малинка</a>
                                    <div class="text" itemprop="commentText">
                        А как он справку будет у нее требовать перед половым актом?У нее физически все соответствует этого хватает для ПА.
<br>А так конечно,такую женщину полечат и отпустят,а она в детородном возрасте да еще и есть отклонения.Где гарантия что она не родит еще.
<br>Может ее стерилизовать надо,но у нас нет такого закона,а врачи не обязаны на личных порывах этого делать.Оно им надо.
<br>                    </div>
                    <div class="meta">
                        <div class="comment-buttons">

                                                    <a class="comment-reply-link" href="#comment-reply">Ответить</a>
                        </div>
	                    <span itemprop="commentTime">
                        22.12.2016, 17:08	                    </span>
	                    <!--
                        &nbsp;&nbsp;&nbsp;&nbsp;
                        Оценить:&nbsp;
                        <a data-rating="up" class="comment-rating-up" href="#voteup">+</a>
                        &nbsp;
                        <a data-rating="down" class="comment-rating-down" href="#votedown">&ndash;</a>
                        &nbsp;
                        (<span class="comment-rating-value">0</span>)
                        &nbsp;
                        -->
	                    <meta itemprop="url" content="http://www.diapazon.kz/kazakhstan/kaz-incidents/88557-zhenshchinu-prodavshuyu-doch-priznali-nevmenyaemoy.html#c193190" />
                        	                    <meta itemprop="discusses" content="​Женщину, продавшую дочь признали невменяемой" />
                    </div>
                </div>
            </div>
        </div>
    <div class="comment-root-line"></div>                <div itemprop="comment" itemscope itemtype="http://schema.org/UserComments" class="comment level-1" id="c193232" data-id="193232">
            <div class="comment-wrap">
                <div class="comment-img" itemprop="creator" itemscope itemtype="http://schema.org/Person">
	                <meta itemprop="name" content="TatyanaD" />
	                <img itemprop="image" width="48px" height="48px" src="http://www.diapazon.kz/files/user/fotos/thumb/default.jpg" alt="фото пользователя TatyanaD"/>
                </div>
                <div class="comment-content">
                <a class="author" href="http://www.diapazon.kz/user/TatyanaD">TatyanaD</a>
                                    <div class="text" itemprop="commentText">
                        Ужжс . Т. е. для полового акта участи мозга уже не требуется??? Они ж наверно хоть поздоровались перед тем, как. А если ее изнасиловали? Надо все равно искать осеменителя.                     </div>
                    <div class="meta">
                        <div class="comment-buttons">

                                                    <a class="comment-reply-link" href="#comment-reply">Ответить</a>
                        </div>
	                    <span itemprop="commentTime">
                        22.12.2016, 22:28	                    </span>
	                    <!--
                        &nbsp;&nbsp;&nbsp;&nbsp;
                        Оценить:&nbsp;
                        <a data-rating="up" class="comment-rating-up" href="#voteup">+</a>
                        &nbsp;
                        <a data-rating="down" class="comment-rating-down" href="#votedown">&ndash;</a>
                        &nbsp;
                        (<span class="comment-rating-value">0</span>)
                        &nbsp;
                        -->
	                    <meta itemprop="url" content="http://www.diapazon.kz/kazakhstan/kaz-incidents/88557-zhenshchinu-prodavshuyu-doch-priznali-nevmenyaemoy.html#c193232" />
                        	                    <meta itemprop="discusses" content="​Женщину, продавшую дочь признали невменяемой" />
                    </div>
                </div>
            </div>
        </div>
                    <div itemprop="comment" itemscope itemtype="http://schema.org/UserComments" class="comment level-2" id="c193246" data-id="193246">
            <div class="comment-wrap">
                <div class="comment-img" itemprop="creator" itemscope itemtype="http://schema.org/Person">
	                <meta itemprop="name" content="exciter" />
	                <img itemprop="image" width="48px" height="48px" src="http://www.diapazon.kz/files/user/fotos/thumb/default.jpg" alt="фото пользователя exciter"/>
                </div>
                <div class="comment-content">
                <a class="author" href="http://www.diapazon.kz/user/exciter">exciter</a>
                                    <div class="text" itemprop="commentText">
                        А может она его?<img src="http://diapazon.kz/i/emoticons/no.gif" alt="no" title="no" /> Да и какой смысл искать "папаню"? &nbsp;Что он сможет сделать? Думаете одумается и заберет ребенка? Это из параллельной вселенной. &nbsp;                    </div>
                    <div class="meta">
                        <div class="comment-buttons">

                                                    <a class="comment-reply-link" href="#comment-reply">Ответить</a>
                        </div>
	                    <span itemprop="commentTime">
                        22.12.2016, 22:57	                    </span>
	                    <!--
                        &nbsp;&nbsp;&nbsp;&nbsp;
                        Оценить:&nbsp;
                        <a data-rating="up" class="comment-rating-up" href="#voteup">+</a>
                        &nbsp;
                        <a data-rating="down" class="comment-rating-down" href="#votedown">&ndash;</a>
                        &nbsp;
                        (<span class="comment-rating-value">0</span>)
                        &nbsp;
                        -->
	                    <meta itemprop="url" content="http://www.diapazon.kz/kazakhstan/kaz-incidents/88557-zhenshchinu-prodavshuyu-doch-priznali-nevmenyaemoy.html#c193246" />
                        	                    <meta itemprop="discusses" content="​Женщину, продавшую дочь признали невменяемой" />
                    </div>
                </div>
            </div>
        </div>
    <div class="comment-root-line"></div>                <div itemprop="comment" itemscope itemtype="http://schema.org/UserComments" class="comment level-1" id="c193282" data-id="193282">
            <div class="comment-wrap">
                <div class="comment-img" itemprop="creator" itemscope itemtype="http://schema.org/Person">
	                <meta itemprop="name" content="requiem" />
	                <img itemprop="image" width="48px" height="48px" src="http://www.diapazon.kz/files/user/fotos/thumb/default.jpg" alt="фото пользователя requiem"/>
                </div>
                <div class="comment-content">
                <a class="author" href="http://www.diapazon.kz/user/requiem">requiem</a>
                                    <div class="text" itemprop="commentText">
                        Почему бы таких папаш и мамаш, отказавшихся от детей, не заставить перечислять на их содержание в детский дом?                     </div>
                    <div class="meta">
                        <div class="comment-buttons">

                                                    <a class="comment-reply-link" href="#comment-reply">Ответить</a>
                        </div>
	                    <span itemprop="commentTime">
                        23.12.2016, 09:51	                    </span>
	                    <!--
                        &nbsp;&nbsp;&nbsp;&nbsp;
                        Оценить:&nbsp;
                        <a data-rating="up" class="comment-rating-up" href="#voteup">+</a>
                        &nbsp;
                        <a data-rating="down" class="comment-rating-down" href="#votedown">&ndash;</a>
                        &nbsp;
                        (<span class="comment-rating-value">0</span>)
                        &nbsp;
                        -->
	                    <meta itemprop="url" content="http://www.diapazon.kz/kazakhstan/kaz-incidents/88557-zhenshchinu-prodavshuyu-doch-priznali-nevmenyaemoy.html#c193282" />
                        	                    <meta itemprop="discusses" content="​Женщину, продавшую дочь признали невменяемой" />
                    </div>
                </div>
            </div>
        </div>
                    <div itemprop="comment" itemscope itemtype="http://schema.org/UserComments" class="comment level-2" id="c193286" data-id="193286">
            <div class="comment-wrap">
                <div class="comment-img" itemprop="creator" itemscope itemtype="http://schema.org/Person">
	                <meta itemprop="name" content="Малинка" />
	                <img itemprop="image" width="48px" height="48px" src="http://www.diapazon.kz/files/user/fotos/thumb/default.jpg" alt="фото пользователя Малинка"/>
                </div>
                <div class="comment-content">
                <a class="author" href="http://www.diapazon.kz/user/Малинка">Малинка</a>
                                    <div class="text" itemprop="commentText">
                        Согласна,так было бы правильней.
<br>                    </div>
                    <div class="meta">
                        <div class="comment-buttons">

                                                    <a class="comment-reply-link" href="#comment-reply">Ответить</a>
                        </div>
	                    <span itemprop="commentTime">
                        23.12.2016, 10:23	                    </span>
	                    <!--
                        &nbsp;&nbsp;&nbsp;&nbsp;
                        Оценить:&nbsp;
                        <a data-rating="up" class="comment-rating-up" href="#voteup">+</a>
                        &nbsp;
                        <a data-rating="down" class="comment-rating-down" href="#votedown">&ndash;</a>
                        &nbsp;
                        (<span class="comment-rating-value">0</span>)
                        &nbsp;
                        -->
	                    <meta itemprop="url" content="http://www.diapazon.kz/kazakhstan/kaz-incidents/88557-zhenshchinu-prodavshuyu-doch-priznali-nevmenyaemoy.html#c193286" />
                        	                    <meta itemprop="discusses" content="​Женщину, продавшую дочь признали невменяемой" />
                    </div>
                </div>
            </div>
        </div>
    <div class="comment-root-line"></div>        </div>
</div>
					</div>
		<div class="article-block_200">
            			<div class="article-category-similar">
    <div class="article-category-similar-wrap">
        <div class="header">
            Последние новости раздела
        </div>
        <div class="items">
                        <div class="item">
                <div class="wrap">
                    <a class="link" href="http://www.diapazon.kz/kazakhstan/kaz-incidents/88566-zaderzhannye-za-vzyatki-gosauditory-i-rukovoditeli-kazahavtodora-priznali-vinu-i-raskaivayutsya.html">Задержанные за взятки госаудиторы и руководители "Казахавтодора" признали вину и раскаиваются</a>                                    </div>
            </div>
                        <div class="item">
                <div class="wrap">
                    <a class="link" href="http://www.diapazon.kz/kazakhstan/kaz-incidents/88560-postradavshaya-iz-za-sgorevshego-ayfona-utochnila-on-ne-byl-na-zaryadke.html">​Пострадавшая из-за сгоревшего айфона уточнила: он не был на зарядке</a>                                        <span class="commented">
                        <span class="commented-wrap">
                        3                        </span>
                    </span>
                                    </div>
            </div>
                        <div class="item">
                <div class="wrap">
                    <a class="link" href="http://www.diapazon.kz/kazakhstan/kaz-incidents/88548-za-propagandu-terrorizma-osudili-selskogo-uchitelya.html">За пропаганду терроризма осудили сельского учителя</a>                                        <span class="commented">
                        <span class="commented-wrap">
                        1                        </span>
                    </span>
                                    </div>
            </div>
                        <div class="item">
                <div class="wrap">
                    <a class="link" href="http://www.diapazon.kz/kazakhstan/kaz-incidents/88547-neplatelshchika-naloga-na-transport-vpervye-v-kazahstane-arestovali.html">Неплательщика налога на транспорт впервые в Казахстане арестовали</a>                                    </div>
            </div>
                        <div class="item">
                <div class="wrap">
                    <a class="link" href="http://www.diapazon.kz/kazakhstan/kaz-incidents/88545-v-kostanae-oshtrafovali-hozyaina-utonuvshego-v-yame-s-vodoy-avtomobilya.html">В Костанае оштрафовали хозяина утонувшего в яме с водой автомобиля</a>                                    </div>
            </div>
                        <div class="item">
                <div class="wrap">
                    <a class="link" href="http://www.diapazon.kz/kazakhstan/kaz-incidents/88539-v-kazahstane-poterpel-krushenie-samolet-su-27.html">В Казахстане потерпел крушение самолет Су-27</a>                                    </div>
            </div>
                        <div class="item">
                <div class="wrap">
                    <a class="link" href="http://www.diapazon.kz/kazakhstan/kaz-incidents/88495-iz-za-sudimosti-otstranili-ot-dolzhnosti-akima-v-zko.html">Из-за судимости отстранили от должности акима в ЗКО</a>                                        <span class="commented">
                        <span class="commented-wrap">
                        1                        </span>
                    </span>
                                    </div>
            </div>
                        <div class="item">
                <div class="wrap">
                    <a class="link" href="http://www.diapazon.kz/kazakhstan/kaz-incidents/88492-v-aktyubinskoy-oblasti-prohodit-specoperaciya-po-neytralizacii-ekstremistov.html">В Актюбинской области проходит спецоперация по нейтрализации экстремистов</a>                                        <span class="commented">
                        <span class="commented-wrap">
                        1                        </span>
                    </span>
                                    </div>
            </div>
                        <div class="item">
                <div class="wrap">
                    <a class="link" href="http://www.diapazon.kz/kazakhstan/kaz-incidents/88491-v-uralske-zakryli-delo-o-smertelnom-ukole-v-salone-krasoty.html">​В Уральске закрыли дело о смертельном уколе в салоне красоты</a>                                    </div>
            </div>
                        <div class="item">
                <div class="wrap">
                    <a class="link" href="http://www.diapazon.kz/kazakhstan/kaz-incidents/88476-eks-zamnachalnika-dvd-aktyubinskoy-oblasti-zaderzhali-po-delu-o-hishchenii-nefti.html">Экс-замначальника ДВД Актюбинской области задержали по делу о хищении нефти</a>                                        <span class="commented">
                        <span class="commented-wrap">
                        4                        </span>
                    </span>
                                    </div>
            </div>
                    </div><!-- .items -->
    </div><!-- .article-category-similar-wrap -->
</div><!-- .article-category-similar -->
            			 <div class="b-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- вертик блок2 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:200px;height:600px"
     data-ad-client="ca-pub-2273223677998920"
     data-ad-slot="8634472697"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
			 <div class="b-widget"><div id="n4p_33137">Loading...</div>
<script type="text/javascript" charset="utf-8">
  (function(d,s){
    var o=d.createElement(s);
    o.async=true;
    o.type="text/javascript";
    o.charset="utf-8";
    o.src="//js-ru.redtram.com/n4p/0/33/ticker_33137.js";
    var x=d.getElementsByTagName(s)[0];
    x.parentNode.insertBefore(o,x);
  })(document,"script");
</script>

</div>
			 
		</div>
	</div>
</div>

</div>
<div id="sidebar">
<div class="b-widget">
<a href="http://www.diapazon.kz/aktobe/aktobe-news/88149-gde-vstretit-novyy-god.html" target="_blank"><img src="http://www.diapazon.kz/i/baners/Nyear2017.jpg" alt="" width="230" height="89" border="0" /></a><br/><a href="http://www.diapazon.kz/aktobe/aktobe-city/87498-diapazon-stal-mobilnym.html/" target="_blank"><img src="http://www.diapazon.kz/i/baners/mob_prilozh.png" alt="" width="230" height="89" border="0" /></a></div>
<div class="b-widget">
<a href="http://sreda.kz/" target="_blank"><img src="http://www.diapazon.kz/i/baners/sreda.jpg" alt="" width="240" height="300" border="0" /></a>
</div>
<div class="b-widget">
	  
<!-- Gismeteo informer START -->
<link rel="stylesheet" type="text/css" href="https://bst1.gismeteo.ru/assets/flat-ui/legacy/css/informer.min.css">
<div id="gsInformerID-8651R4L8mfUDMg" class="gsInformer" style="width:230px;height:214px">
  <div class="gsIContent">
    <div id="cityLink">
    <a href="https://www.gismeteo.ru/city/daily/5165/" target="_blank">Погода в Актобе</a>
    </div>
    <div class="gsLinks">
      <table>
        <tr>
            <td>
            <div class="leftCol">
              <a href="https://www.gismeteo.ru/" target="_blank">
                <img alt="Gismeteo" title="Gismeteo" src="https://bst1.gismeteo.ru/assets/flat-ui/img/logo-mini2.png" align="middle" border="0" />
                <span>Gismeteo</span>
              </a>
            </div>
            <div class="rightCol">
              <a href="https://www.gismeteo.ru/city/weekly/5165/" target="_blank">Прогноз на 2 недели</a>
            </div>
            </td>
        </tr>
      </table>
    </div>
  </div>
</div>
<script async src="https://www.gismeteo.ru/api/informer/getinformer/?hash=8651R4L8mfUDMg" type="text/javascript"></script>
<!-- Gismeteo informer END -->
</div>


   
	<div class="b-widget">
		
<div class="last-comments">
	<h3>Последние комментарии</h3>
	<div class="list">
					<div class="item">
				<div class="authorPhoto">
					<img width="22" height="22" src="http://www.diapazon.kz/files/user/fotos/thumb/riP.hSez5WBPWQ.jpg" alt="фото пользователя krasna_devica"/>
				</div>
				<div class="author">
					<a class="profile-link" href="/user/krasna_devica">krasna_devica</a>
					<span class="time">11:42</span>
					<br/>
					<a class="post-link" href="http://www.diapazon.kz/kazakhstan/kaz-othernews/88568-pri-kakoy-temperature-otmenyayutsya-zanyatiya-v-shkolah-aktobe.html">При какой температуре отменяются занятия в школах Актобе</a>
				</div>
				<div class="post">


					<span class="commented"><span class="commented-wrap"></span></span>
					<div class="text"><a href="http://www.diapazon.kz/kazakhstan/kaz-othernews/88568-pri-kakoy-temperature-otmenyayutsya-zanyatiya-v-shkolah-aktobe.html#c193295">спасибо за уточнение, мы тоже не пошли седня, а то и в школе холодно сидеть, дети постоянно простывш...</a></div>
				</div>

			</div>
					<div class="item">
				<div class="authorPhoto">
					<img width="22" height="22" src="http://www.diapazon.kz/files/user/fotos/thumb/eZ2AvTgZd49vqA.jpg" alt="фото пользователя Edvard Men"/>
				</div>
				<div class="author">
					<a class="profile-link" href="/user/Edvard+Men">Edvard Men</a>
					<span class="time">11:38</span>
					<br/>
					<a class="post-link" href="http://www.diapazon.kz/kazakhstan/kaz-economy/88569-nacbank-podtverdil-informaciyu-o-proverkah-v-enpf.html">Нацбанк подтвердил информацию о проверках в ЕНПФ</a>
				</div>
				<div class="post">


					<span class="commented"><span class="commented-wrap"></span></span>
					<div class="text"><a href="http://www.diapazon.kz/kazakhstan/kaz-economy/88569-nacbank-podtverdil-informaciyu-o-proverkah-v-enpf.html#c193294">А "Самрук - Казына" неприкосновенная организация, "Там много интересов"???...</a></div>
				</div>

			</div>
					<div class="item">
				<div class="authorPhoto">
					<img width="22" height="22" src="http://www.diapazon.kz/files/user/fotos/thumb/default.jpg" alt="фото пользователя TatyanaD"/>
				</div>
				<div class="author">
					<a class="profile-link" href="/user/TatyanaD">TatyanaD</a>
					<span class="time">11:34</span>
					<br/>
					<a class="post-link" href="http://www.diapazon.kz/kazakhstan/kaz-othernews/88568-pri-kakoy-temperature-otmenyayutsya-zanyatiya-v-shkolah-aktobe.html">При какой температуре отменяются занятия в школах Актобе</a>
				</div>
				<div class="post">


					<span class="commented"><span class="commented-wrap"></span></span>
					<div class="text"><a href="http://www.diapazon.kz/kazakhstan/kaz-othernews/88568-pri-kakoy-temperature-otmenyayutsya-zanyatiya-v-shkolah-aktobe.html#c193293">Точно! )) Мы тоже давно уже перестали смотреть на Рику. Звоним 169. Утром сказали было -30. Мы не хо...</a></div>
				</div>

			</div>
					<div class="item">
				<div class="authorPhoto">
					<img width="22" height="22" src="http://www.diapazon.kz/files/user/fotos/thumb/default.jpg" alt="фото пользователя requiem"/>
				</div>
				<div class="author">
					<a class="profile-link" href="/user/requiem">requiem</a>
					<span class="time">11:29</span>
					<br/>
					<a class="post-link" href="http://www.diapazon.kz/kazakhstan/kaz-othernews/88568-pri-kakoy-temperature-otmenyayutsya-zanyatiya-v-shkolah-aktobe.html">При какой температуре отменяются занятия в школах Актобе</a>
				</div>
				<div class="post">


					<span class="commented"><span class="commented-wrap"></span></span>
					<div class="text"><a href="http://www.diapazon.kz/kazakhstan/kaz-othernews/88568-pri-kakoy-temperature-otmenyayutsya-zanyatiya-v-shkolah-aktobe.html#c193292"> -29-30 на улице. Все, кто был- згает. Рика показывает 26. Каждый год та же проблема. По морозу ходи...</a></div>
				</div>

			</div>
					<div class="item">
				<div class="authorPhoto">
					<img width="22" height="22" src="http://www.diapazon.kz/files/user/fotos/thumb/cboS-NdtPt3qKj.jpg" alt="фото пользователя Tony Montana"/>
				</div>
				<div class="author">
					<a class="profile-link" href="/user/Tony+Montana">Tony Montana</a>
					<span class="time">11:28</span>
					<br/>
					<a class="post-link" href="http://www.diapazon.kz/kazakhstan/kaz-incidents/88560-postradavshaya-iz-za-sgorevshego-ayfona-utochnila-on-ne-byl-na-zaryadke.html">​Пострадавшая из-за сгоревшего айфона уточнила: он не был на зарядке</a>
				</div>
				<div class="post">


					<span class="commented"><span class="commented-wrap"></span></span>
					<div class="text"><a href="http://www.diapazon.kz/kazakhstan/kaz-incidents/88560-postradavshaya-iz-za-sgorevshego-ayfona-utochnila-on-ne-byl-na-zaryadke.html#c193291">У него три класса образования, а он за пол часа десятку так нарисует... &nbsp;В китае и не такие уст...</a></div>
				</div>

			</div>
			</div>
</div>	</div>    
    
    
    <div class="b-widget">
            </div>

    <div class="b-widget">
</div>
    <div class="b-widget">
        <iframe src="http://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fdiapazon.kz&amp;width=240&amp;height=240&amp;colorscheme=light&amp;show_faces=true&amp;border_color&amp;stream=false&amp;header=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:240px; height:240px;" allowTransparency="true"></iframe>
    </div>
    <div class="b-widget">
        <script type="text/javascript" src="//vk.com/js/api/openapi.js?63"></script>
        <!-- VK Widget -->
        <div id="vk_groups"></div>
        <script type="text/javascript">
            VK.Widgets.Group("vk_groups", {mode: 0, width: "240", height: "293"}, 41101837);
        </script>
    </div>
    
    <div class="b-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Вертик блок -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2273223677998920"
     data-ad-slot="9354878294"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>    

    </div>
            <div id="footer">
                <div class="wrap-inline-block">
                    <div class="b-iblock" style="height:160px;width:744px;background:#7BB8E3;vertical-align: top;">
                        <table class="sitemap">
                            <tr>
                                <td>
                                    <ul>
                                        <li><a href="/kazakhstan">Казахстан</a></li>
                                        <li><a href="/kazakhstan/kaz-politics">Политика</a></li>
                                        <li><a href="/kazakhstan/kaz-economy">Экономика</a></li>
                                        <li><a href="/kazakhstan/kaz-incidents">Происшествия</a></li>
                                        <li><a href="/kazakhstan/kaz-othernews">Другие Новости</a></li>
                                    </ul>
                                </td>
                                <td>
                                    <ul>
                                        <li><a href="/aktobe">Актобе</a></li>
                                        <li><a href="/aktobe/aktobe-details">Подробности</a></li>
                                        <li><a href="/aktobe/aktobe-theme-of-thet-day">Тема дня</a></li>
                                        <li><a href="/aktobe/aktobe-city">Город и область</a></li>
                                        <li><a href="/aktobe/aktobe-society">Социум</a></li>
                                    </ul>
                                </td>
                                <td>
                                    <ul>
                                        <li><a href="/aktobe/aktobe-crime">Происшествия и криминал</a></li>
                                        <li><a href="/aktobe/aktobe-economy">Экономика и бизнес</a></li>
                                        <li><a href="/aktobe/aktobe-face">В лицах</a></li>
                                        <li><a href="/aktobe/aktobe-society">Социум</a></li>
										<li><a href="/tag/Мнение">Мнение</a></li>
                                    </ul>
                                </td>
                                <td>
                                    <ul>
                                        <li><a href="/aktobe/aktobe-sport">Спорт</a></li>
                                        <li><a href="/aktobe/aktobe-hammer">Молоток</a></li>
										<li><a href="/people-reporter">Репортер</a></li>
										<!--<li><a href="/aktobe/chitateli-pishut">Читатели пишут</a></li>
                                        <li><a href="/afisha">Афиша</a></li>-->
                                        <li><a href="/aktobe/aktobe-news">Другие новости</a></li>
                                    </ul>
                                </td>
                                <td>
                                    <ul>
                                        <li><a href="/world">Мир</a></li>
                                        <li><a href="/cis">СНГ</a></li>
										<li><a href="/tag/Фото">Фото</a></li>
										<li><a href="/tag/Видео">Видео</a>
                                        <li><a href="/archive">Архив</a></li>
                                    </ul>
                                </td>
                            </tr>
                        </table>
                    </div>
                    <div class="b-iblock" style="height:160px;width:240px;background:#2283c7;">
                        <ul>
                            <li class="b-map_item">
                                <a class="b-map_href" href="/page/redaction">Редакция</a>                            </li>
                            <li class="b-map_item">
                                <a class="b-map_href" href="/page/advertising">Реклама на сайте</a>                            </li>
							<li class="b-map_item">
                                <a class="b-map_href" href="/page/advertisement">Реклама в газете</a>                            </li>
                            <li class="b-map_item">
<a class="b-map_href" href="/page/contact">Контактная информация</a>                            </li>
                        </ul>
                    </div>
                </div>
                <div class="counter">
                    <!-- Start CountZero code  -->
                    <script type="text/javascript">
                        <!--
                        cz_user=25223;
                        cz_type=1;
                        cz_str="&wd="+screen.width;
                        cz_str+="&hg="+screen.height+"&du="+escape(document.URL);
                        cz_str+="&rf="+escape(document.referrer);
                        cz_str="<a rel='nofollow' href='http://zero.kz/?u="+cz_user+"' target='_blank'>"+
                            "<img src='http://zero.kz/c.php?u="+cz_user+"&t="+cz_type+cz_str+"'"+
                            " border='0px' width='88' height='31' alt='CountZero' /><\/a>";
                        document.write(cz_str);
                        //-->
                    </script>
                    <!-- End CountZero code  -->
                    &nbsp;
                    <!-- Yandex.Metrika informer --><a href="http://metrika.yandex.ru/stat/?id=19791679&amp;from=informer" target="_blank" rel="nofollow"><img src="//bs.yandex.ru/informer/19791679/3_1_FFFFFFFF_EFEFEFFF_0_pageviews" style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:19791679,lang:'ru'});return false}catch(e){}"/></a><!-- /Yandex.Metrika informer --><!-- Yandex.Metrika counter --><script type="text/javascript">(function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter19791679 = new Ya.Metrika({id:19791679, clickmap:true, trackLinks:true, accurateTrackBounce:true}); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="//mc.yandex.ru/watch/19791679" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter -->
                    &nbsp;
                    <!-- Рейтинг ресурсов KAZ.KZ -->
                    <a href="http://top.kaz.kz/">
                        <script language="javascript">
                            java="1.0";
                            java1=""+"refer="+escape(document.referrer)+"&page="+
                                escape(window.location.href);
                            document.cookie="astratop=1; path=/"; java1+="&c="+(document.cookie?"yes":"now");
                        </script>
                        <script language="javascript1.1">
                            java="1.1";java1+="&java="+(navigator.javaEnabled()?"yes":"now")
                        </script>
                        <script language="javascript1.2">
                            java="1.2";
                            java1+="&razresh="+screen.width+'x'+screen.height+"&cvet="+
                                (((navigator.appName.substring(0,3)=="Mic"))?
                                screen.colorDepth:screen.pixelDepth)
                        </script>
                        <script language="javascript1.3">
                            java="1.3"
                        </script>
                        <script language="javascript">
                            java1+="&jscript="+java+"&rand="+Math.random();
                            document.write("<a href='http://top.kaz.kz/?fromsite=153' target='_blank'><img "+
                                " src='http://top.kaz.kz/img.php?id=153&"+java1+"&' border=0 alt='Рейтинг ресурсов KAZ.KZ' width='88' height='31'></a>");
                        </script>
                    </a>
                    <!-- /Рейтинг ресурсов KAZ.KZ -->

                    <a rel="nofollow" href="http://www.yandex.ru/cy?base=0&amp;host=www.diapazon.kz">
                        <img src="http://www.yandex.ru/cycounter?www.diapazon.kz" alt="Яндекс цитирования" border="0" height="31" width="88" />
                    </a>
                    &nbsp;
                    <!--Rating@Mail.ru counter-->
                    <script language="javascript" type="text/javascript">
                        //<![CDATA[
                        d=document;var a='';a+=';r='+escape(d.referrer);js=10;
                        //]]>
                    </script>
                    <script language="javascript1.1" type="text/javascript">
                        //<![CDATA[
                        a+=';j='+navigator.javaEnabled();js=11;
                        //]]>
                    </script>
                    <script language="javascript1.2" type="text/javascript">
                        //<![CDATA[
                        s=screen;a+=';s='+s.width+'*'+s.height;
                        a+=';d='+(s.colorDepth?s.colorDepth:s.pixelDepth);js=12;
                        //]]>
                    </script>
                    <script language="javascript1.3" type="text/javascript">
                        //<![CDATA[
                        js=13;
                        //]]>
                    </script>
                    <script language="javascript" type="text/javascript">
                        //<![CDATA[
                        d.write('<a rel="nofollow" href="http://top.mail.ru/jump?from=1657078" target="_top">'+
                            '<img src="http://dc.ca.b9.a1.top.mail.ru/counter?id=1657078;t=131;js='+js+
                            a+';rand='+Math.random()+'" alt="Рейтинг@Mail.ru" border="0" '+
                            'height="40" width="88" \/><\/a>');
                        if(11<js)d.write('<'+'!-- ');
                        //]]>
                    </script>
                    <!--
                        <noscript><a rel="nofollow" target="_top" href="http://top.mail.ru/jump?from=1682565">
                        <img src="http://dc.ca.b9.a1.top.mail.ru/counter?js=na;id=1682565;t=131" ThemeM
                        height="40" width="88" border="0" alt="Рейтинг@Mail.ru" /></a></noscript>
                    <script language="javascript" type="text/javascript">
                    //<![CDATA[
                        if(11<js)d.write('--'+'&#062');
                    //]]>
                    </script>
                    <!--// Rating@Mail.ru counter-->
                    &nbsp;
                  
                </div>
            </div><!-- #footer -->
        </div>       
    </body>
</html>

